Перегорают дорожки на плате монтажного блока

Тема в разделе "Электрооборудование", создана пользователем Vovka6826, 3 фев 2018.

  1. Vovka6826

    Vovka6826 Новичок

    Дневники:
    0
    Сообщения:
    5
    Рейтинг:
    8
    Репутация:
    +3 / 0 / -0
    Я езжу на:
    LADA 2112
    У одного из моих знакомых произошла беда. Сам он не электрик и не знает что делать. В общем. Началось с того что пошёл недозаряд АКБ, спустя какое то время (день два три) отказал отопитель салона и в след за ним примерно так же через пару дней заряд АКБ пропал окончательно. Ему кто то заменил диодный мост и щетки и заряд появился. Было 13,8-14. При втором запуске ДВС заряда уже как и не было. Решили открыть блок предохранителей. Сняв крышку становится понятно что там уже побывали т.к. не хватало пластмассовой детали блока. То есть плату блока видно полностью при снятой крышке. В этот момент нашли сгоревшие дорожки. Они вели на: «отопитель салона и заряд АКБ. Дорожки восстановили припаяв проводки к ближайшим контактам по нужной дорожке. Зарядка заработала но уже 13в. А отопитель при холодном двигателе работает исправно, но только как двигатель прогреется до 50-70 градусов перегорает дорожка в другом месте. В итоге дорожки перепаивали 3 раза и в цепи просто совсем не осталось дорожек ведущих на отопитель. И только в этот момент перегорел предохранитель. По регламенту должен стоять 8А/10А, а стоял 7,5А. Авто ВАЗ 2105 какого года я даже не знаю, но авто уже с инжекторным ДВС и блок предохранителей нового образца.
     
    Последнее редактирование модератором: 4 фев 2018
  2. Nov63

    Nov63 Профи Команда форума Эксперт

    Дневники:
    0
    Сообщения:
    772
    Рейтинг:
    120
    Род занятий:
    Пенсионер
    Откуда:
    Томск
    Репутация:
    +216 / 0 / -2
    Я езжу на:
    Тойота Land Сruiser 80
    Какой-то страный случай, но чего только не бывает. По моему идет слишком большой ток от генератора, и явно не работает регулятор тока. Почему так долго продержался предохранитель? Хотя, скорее всего, где-то явно что-то напутано с электрикой, нужно обратиться к автоэлектрику и проверить ее.
     
    Последнее редактирование модератором: 5 фев 2018