Ваз 2111. Включаешь заднюю передачу и машина не едет назад

Тема в разделе "Трансмиссия", создана пользователем Jast, 3 авг 2015.

  1. Jast

    Jast Новичок

    Дневники:
    0
    Сообщения:
    2
    Рейтинг:
    1
    Репутация:
    +0 / 0 / -0
    Я езжу на:
    ваз 2109
    Почему включаешь заднюю передачу и машина не едет назад, а просто газует как на нейтралке? И так раза по три приходится включать/выключать заднюю передачу пока передача включится и авто уже поедет (назад), 2111

    @help
     
  2. Messir

    Messir Мастер Команда форума Модератор

    Дневники:
    1
    Сообщения:
    4.711
    Рейтинг:
    328
    Репутация:
    +1.866 / 4 / -1
    @Jast, рычаг переключения утапливается? Нет ощущения не полного утапливания?
     
  3. Анатолий 43 регион

    Анатолий 43 регион Мастер Команда форума Эксперт

    Дневники:
    21
    Сообщения:
    833
    Рейтинг:
    188
    Откуда:
    г.Киров
    Репутация:
    +621 / 1 / -2
    Я езжу на:
    Газ 3110
    @Jast, После перегазовки происходит нагрев диска сцепления-становится достаточно,чтоб включить передачу.Это ненадолго.Можно посмотреть состояние диска(накладок)из ямы?Или с эстакады).Эффект коробки -автомат на наших авто-первый признак износа сцепления.
     
    • Полезно [+] Полезно [+] x 1
  4. Messir

    Messir Мастер Команда форума Модератор

    Дневники:
    1
    Сообщения:
    4.711
    Рейтинг:
    328
    Репутация:
    +1.866 / 4 / -1
    Нельзя. Там кожух цельный.
    Но я уверен, что дело не в сцеплении.
     
    • Поддерживаю [+] Поддерживаю [+] x 1
  5. Анатолий 43 регион

    Анатолий 43 регион Мастер Команда форума Эксперт

    Дневники:
    21
    Сообщения:
    833
    Рейтинг:
    188
    Откуда:
    г.Киров
    Репутация:
    +621 / 1 / -2
    Я езжу на:
    Газ 3110
    Тогда жду автора с ответом...
     
  6. xekxek

    xekxek Мастер Команда форума Модератор

    Дневники:
    0
    Сообщения:
    2.071
    Рейтинг:
    293
    Род занятий:
    SRS, Чип-Тюнинг,odo, immo xekxek2@yandex.ru
    Откуда:
    Москва
    Репутация:
    +1.473 / 3 / -0
    Я езжу на:
    Тойота Ленд Крузер 100
    Для начала нужно проверить износ управления кулисой(шарниры на тягах кулисы) Возможно задняя не до включается.
    Для этого лучше всего-отключить кулису от МКПП и вручную включить заднюю передачу(проверить несколько раз) если все гуд то смотреть разболтанность кулисы или регулировку кулисы.
     
    • Полезно [+] Полезно [+] x 1