Лучшее Проблема Nissan Skyline r33 RB20E перестала заводится на холодную

Тема в разделе "Система зажигания", создана пользователем DroSSel, 30 май 2019.

  1. DroSSel

    DroSSel Новичок

    Дневники:
    0
    Сообщения:
    1
    Рейтинг:
    1
    Репутация:
    +0 / 0 / -0
    Я езжу на:
    Nissan skyline r33
    У меня машина Nissan skyline r33 RB20E, перестала заводится на холодную, утром вообще не заводится, иногда кручу трамблёр, и она иногда заводится, может знает кто, в чем может быть поломка?
     
    Последнее редактирование модератором: 31 май 2019
  2. Ya

    Ya Мудрец Команда форума Администратор

    Дневники:
    2
    Сообщения:
    4.876
    Рейтинг:
    383
    Репутация:
    +885 / 2 / -0
    Я езжу на:
    Кроссовере
  3. CLA1117

    CLA1117 Профи

    Дневники:
    0
    Сообщения:
    69
    Рейтинг:
    49
    Род занятий:
    Автозвук
    Откуда:
    Ставрополь
    Репутация:
    +52 / 1 / -0
    Я езжу на:
    BMW 1 series
    Ну тут может быть все что угодно. Похоже на проблемы с коммутирующим резистором, в так, здесь без диагностики не обойтись. Вообще, велика вероятность, что это именно проблема с трамблером. На скаях они часто с ними возникают. Я бы посоветовал съездить на диагностику, ибо лечить что-то конкретное намного продуктивнее, чем делать что-то наугад. Часто, в таких случаях, владельцы просто контрактный трамблёр приобретают и сами меняют, может выйти дешевле, чем ремонт в СЦ, но не всегда помогает. Удачи вам и здоровья вашему Скаю!
     
    • Полезно [+] Полезно [+] x 1
  4. ёжиков

    ёжиков Мастер Эксперт

    Дневники:
    0
    Сообщения:
    1.460
    Рейтинг:
    348
    Репутация:
    +734 / 3 / -1
    Я езжу на:
    Land Cruiser Prado (рабочая), Audi A8 (для души)
    Со всем уважением к вашей проблеме, но вы сами ответили на свой вопрос. Цитирую: "иногда кручу трамблёр, и она иногда заводится". По-моему, более понятнее сказать было нельзя. Так в чём проблема-то? Когда крутите стартёр - тогда и заводится мотор! По-другому не бывает.
     
    • Забавно [+] Забавно [+] x 1
  5. Роман88

    Роман88 Водитель

    Дневники:
    0
    Сообщения:
    175
    Рейтинг:
    41
    Репутация:
    +17 / 0 / -0
    Я езжу на:
    ВАЗ-21043
    У меня есть подозрение, что там или резистор пробило, или конденсатор. В зависимости от того. что стоит. Это довольно частая проблема на трамблерах после зимы. Поменяйте эту деталь, и все будет нормально.
    Проявляется проблема именно плохим заводом на холодную. Стоит чуть прогреться машине все отлично работает без особых проблем.
     
    • Полезно [+] Полезно [+] x 1