Ниссан Ноут, проблема с питанием на бензонасос

Тема в разделе "Система питания", создана пользователем Ya, 23 сен 2016.

  1. Ya

    Ya Мудрец Команда форума Администратор

    Дневники:
    2
    Сообщения:
    4.633
    Рейтинг:
    383
    Репутация:
    +838 / 2 / -0
    Я езжу на:
    Кроссовере
     
  2. vitalliy

    vitalliy Профи Эксперт

    Дневники:
    0
    Сообщения:
    862
    Рейтинг:
    144
    Репутация:
    +376 / 0 / -0
    Я езжу на:
    Ниссан Альмера
    Нормальное явление, так и должно быть.

    Редукционный клапан и обратный проверять надо.
     
    Последнее редактирование модератором: 1 окт 2016
    • Мне нравится [+] Мне нравится [+] x 1
    • Поддерживаю [+] Поддерживаю [+] x 1
  3. xekxek

    xekxek Мастер Команда форума Модератор

    Дневники:
    0
    Сообщения:
    2.067
    Рейтинг:
    293
    Род занятий:
    SRS, Чип-Тюнинг,odo, immo xekxek2@yandex.ru
    Откуда:
    Москва
    Репутация:
    +1.472 / 3 / -0
    Я езжу на:
    Тойота Ленд Крузер 100
    Да, все верно! Все так и должно быть.
    В первую очередь - нужно проверить давление в рампе. Это даст понять, нужно лезть в топливную систему или нет. Причиной может быть (как вы и подсказали) в редукционном клапане. (клапан обратки) так же и в самом насосе (не докачивает)
    Если с давлением все гуд, то проверить состояние свечей, на предмет достаточной подачи топлива (не забиты ли форсунки).
    А вообще то, - фото свечей выложите.
     
    Последнее редактирование модератором: 26 сен 2016
    • Мне нравится [+] Мне нравится [+] x 1
    • Поддерживаю [+] Поддерживаю [+] x 1
  4. Messir

    Messir Мастер Команда форума Модератор

    Дневники:
    0
    Сообщения:
    4.638
    Рейтинг:
    328
    Репутация:
    +1.838 / 4 / -1
    Это сказывается падение напряжения при включении стартера.

    А пробег вообще какой? Может там уже фильтра забиты. Сеточку давно меняли?
     
    • Поддерживаю [+] Поддерживаю [+] x 1