Лучшее Проблема Нет давления масла

Тема в разделе "Система смазки", создана пользователем ajax, 25 сен 2016.

  1. ajax

    ajax Новичок

    Дневники:
    0
    Сообщения:
    2
    Рейтинг:
    6
    Репутация:
    +0 / 0 / -0
    Я езжу на:
    Fiat fiorino
    Здравствуйте. При запуске горячего двигателя (1.3, дизель), нет давления масла 5-6 секунд (проверено механическим манометром). После продолжительной стоянки, при запуске холодного двигателя, тоже самое. При повторном запуске холодного двигателя (через 10-50 минут) лампочка давления гаснет через 1-2 секунды.
     
    Последнее редактирование модератором: 26 сен 2016
  2. xekxek

    xekxek Мастер Команда форума Модератор

    Дневники:
    0
    Сообщения:
    2.067
    Рейтинг:
    293
    Род занятий:
    SRS, Чип-Тюнинг,odo, immo xekxek2@yandex.ru
    Откуда:
    Москва
    Репутация:
    +1.472 / 3 / -0
    Я езжу на:
    Тойота Ленд Крузер 100
    Или фильтр подделка, или масло зимнее
     
    • Мне нравится [+] Мне нравится [+] x 1
  3. ajax

    ajax Новичок

    Дневники:
    0
    Сообщения:
    2
    Рейтинг:
    6
    Репутация:
    +0 / 0 / -0
    Я езжу на:
    Fiat fiorino
    Фильтр менял уже 3 раза, а вот масло синтетическое. Ну ладно, спасибо... Может есть ещё какие то варианты?
     
  4. Ya

    Ya Мудрец Команда форума Администратор

    Дневники:
    2
    Сообщения:
    4.633
    Рейтинг:
    383
    Репутация:
    +838 / 2 / -0
    Я езжу на:
    Кроссовере
    Еще вариант - масло залито не по стандарту. Менее или более вязкое, чем требуется.
     
    • Поддерживаю [+] Поддерживаю [+] x 2
  5. Messir

    Messir Мастер Команда форума Модератор

    Дневники:
    0
    Сообщения:
    4.638
    Рейтинг:
    328
    Репутация:
    +1.838 / 4 / -1
    Если фильтр оригинал и масло залито по стандарту, то надо проверять редукционный клапан масляного насоса. Скорее, он залипает.