Проблема Mercedes Vaneo w414 не работает ГУР

Тема в разделе "Рулевое управление", создана пользователем imprestness, 10 июн 2018.

  1. imprestness

    imprestness Новичок

    Дневники:
    0
    Сообщения:
    1
    Рейтинг:
    6
    Репутация:
    +0 / 0 / -0
    Я езжу на:
    Mercedes Vaneo w414
    Пригнали мне машину с латвии. При осмотре оказалось, что порван ремень на помпу охлаждения - генератор .
    Пошел искать ремень сказали есть короткий на эти модели и длинный (мол с кондиционером), длинного в наличии не было. Взял короткий (ездить надо же на чем то ) сейчас всё заводится - и едет без проблем (кондишн не работает) а так же не работает гидроусилитель руля. Открыл крышку гидроусилителя - там жидкость есть)
    Подскажите, кто знает - если найти длинный ремень, быть может из за него не работает гидроусулитель ?
    Заранее спасибо.
     
    Последнее редактирование модератором: 10 июн 2018
  2. Messir

    Messir Мастер Команда форума Модератор

    Дневники:
    0
    Сообщения:
    4.677
    Рейтинг:
    328
    Репутация:
    +1.854 / 4 / -1
    @imprestness, короткий ремень в любом случае вращает шкив насоса гидроусилителя - не работает только кондиционер. Поэтому причина не в ремне. Сам насос, возможно, не работает.
     
    Последнее редактирование модератором: 27 июн 2018
    • Мне нравится [+] Мне нравится [+] x 2
  3. романтичная

    романтичная Новичок

    Дневники:
    0
    Сообщения:
    8
    Рейтинг:
    6
    Репутация:
    +0 / 0 / -1
    Я езжу на:
    ___
    Как успехи?